
<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta content="article" property="og:type">
<meta property="og:url" content="http://www.sangbadpratidin.in/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/">
<meta property="og:site_name" content="Sangbad Pratidin">
<meta property="og:title" content="আফগান সেনাঘাঁটিতে তালিবান হামলায় মৃত ১৪০ | Sangbad Pratidin"/>
<meta property="og:image" content="http://www.sangbadpratidin.in/wp-content/uploads/2017/04/afghanistan_web.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta content="হামলার দায় স্বীকার করেছে তালিবান৷" property="og:description"/>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sangbadpratidin.in/xmlrpc.php" />
<link rel="stylesheet" href="http://www.sangbadpratidin.in/wp-content/themes/colormag/css/bootstrap.css">
<script src="http://www.sangbadpratidin.in/wp-content/themes/colormag/js/jquery-1.12.3.min.js"></script>
<script src="http://www.sangbadpratidin.in/wp-content/themes/colormag/js/bootstrap.js"></script>
<script type="text/javascript">
   /*  $(window).load(function(){
        $('#myModal').modal('show');
    }); */
</script>
<script type="text/javascript">
	/* $(document).ready(function(){
		$('#slotclick').click(function(){
			 $('#myModalclick').modal('show');
		});
		$('#smallvid').click(function(){
			 $('#myModalclick').modal('show');
		});
	}); */
</script>
<title>Death toll reaches to 140 in terror attack on Afghan army base  | Sangbad Pratidin Home</title>

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[1575,1652] -->
<meta name="description"  content="হামলার দায় স্বীকার করেছে তালিবান৷" />

<link rel="canonical" href="http://www.sangbadpratidin.in/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sangbad Pratidin Home &raquo; Feed" href="http://www.sangbadpratidin.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sangbad Pratidin Home &raquo; Comments Feed" href="http://www.sangbadpratidin.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sangbad Pratidin Home &raquo; আফগান সেনাঘাঁটিতে তালিবান হামলায় মৃত ১৪০ Comments Feed" href="http://www.sangbadpratidin.in/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sangbadpratidin.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.sangbadpratidin.in/wp-content/themes/colormag/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.sangbadpratidin.in/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://www.sangbadpratidin.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sangbadpratidin.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sangbadpratidin.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;জয় শ্রী রাম-ভারত মাতা কি জয় বলতে হবে, নাহলে ইতিহাসে চলে যেতে হবে&#8217;' href='http://www.sangbadpratidin.in/have-to-say-jai-sree-ram-and-bharat-mata-ki-jai-says-dilip-ghosh/' />
<link rel='next' title='পাকিস্তানেই লুকিয়ে আল কায়দা প্রধান জাওয়াহিরি, দাবি মার্কিন পত্রিকার' href='http://www.sangbadpratidin.in/pakistan-sheltering-al-qaeda-chief-zawahiri/' />
<meta name="generator" content="WordPress 4.6.5" />
<link rel='shortlink' href='http://www.sangbadpratidin.in/?p=58490' />
<link rel="alternate" type="application/json+oembed" href="http://www.sangbadpratidin.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sangbadpratidin.in%2Fdeath-toll-reaches-to-140-in-terror-attack-on-afghan-army-base%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sangbadpratidin.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sangbadpratidin.in%2Fdeath-toll-reaches-to-140-in-terror-attack-on-afghan-army-base%2F&#038;format=xml" />
			<meta property="fb:pages" content="161531860662438" />
			<meta name="google-site-verification" content="opQOuti8ZTU1p7LzPe5nbXU6KJBjr0qHWRsJAqIz3l4" /><meta name="google-site-verification" content="Nnv2ghA3vmaNTtkGOF6p0ysxVfiJx1-2cYA-Q_xFFVU" /><meta name="google-site-verification" content="Nnv2ghA3vmaNTtkGOF6p0ysxVfiJx1-2cYA-Q_xFFVU" /><link rel="shortcut icon" href="http://sangbadpratidin.in/wp-content/uploads/2016/05/favicon.ico" type="image/x-icon" /><!-- Sangbad Pratidin Home Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ed1a3b}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#ed1a3b}.fa.search-top:hover{background-color:#ed1a3b}#site-navigation{border-top:4px solid #ed1a3b}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ed1a3b}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ed1a3b}.promo-button-area a:hover{border:2px solid #ed1a3b;background-color:#ed1a3b}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#ed1a3b}.pagination a span:hover{color:#ed1a3b;border-color:#ed1a3b}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ed1a3b}.comments-area .comment-author-link span{background-color:#ed1a3b}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ed1a3b}#secondary .widget-title{border-bottom:2px solid #ed1a3b}#secondary .widget-title span{background-color:#ed1a3b}.footer-widgets-area .widget-title{border-bottom:2px solid #ed1a3b}.footer-widgets-area .widget-title span{background-color:#ed1a3b}.footer-widgets-area a:hover{color:#ed1a3b}.advertisement_above_footer .widget-title{border-bottom:2px solid #ed1a3b}.advertisement_above_footer .widget-title span{background-color:#ed1a3b}a#scroll-up i{color:#ed1a3b}.page-header .page-title{border-bottom:2px solid #ed1a3b}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ed1a3b}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ed1a3b}.entry-meta .post-format i{background-color:#ed1a3b}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ed1a3b}.more-link,.no-post-thumbnail{background-color:#ed1a3b}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#ed1a3b}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ed1a3b}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ed1a3b}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ed1a3b}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ed1a3b}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ed1a3b}.widget_featured_posts .article-content .entry-title a:hover{color:#ed1a3b}.widget_featured_posts .widget-title{border-bottom:2px solid #ed1a3b}.widget_featured_posts .widget-title span{background-color:#ed1a3b}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ed1a3b}</style>
<!-- Sangbad Pratidin Home Custom Styles --><style type="text/css">.news-bar{
 display : block;
}
.entry-content.clearfix span {
  font-size: 18px;
  line-height: 1.4;
}
.entry-content.clearfix &gt; div {
  font-size: 18px !important;
  line-height: 1.4 !important;
}
#header-right-sidebar {
  height: 90px;
  overflow: hidden;
}
#text-4 {
  height: 124px;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="60df7bb2462c80a9d3cebca18d66c6ee"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script><meta name="website" content="http://www.sangbadpratidin.in">
<meta property="og:locale" content="OPEN GRAPH LANGUAGE CODE">
<meta property="og:locale" content="bn_IN">
<meta property="fb:admins" content="161531860662438" />
<meta property="fb:app_id" content="225275567908889" />
<meta property="fb:pages" content="161531860662438" />
<meta value="summary_large_image" name="twitter:card">
<meta name="twitter:site" value="@SangbadPratidin">
<meta name="twitter:url" content="http://www.sangbadpratidin.in/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/">
<meta name="twitter:title" content="আফগান সেনাঘাঁটিতে তালিবান হামলায় মৃত ১৪০ | Sangbad Pratidin">
<meta name="twitter:description" content="হামলার দায় স্বীকার করেছে তালিবান৷">
<meta name="twitter:image" content="http://www.sangbadpratidin.in/wp-content/uploads/2017/04/afghanistan_web.jpg">
<meta name="twitter:domain" content="http://www.sangbadpratidin.in">
<meta name="twitter:creator" content="http://www.sangbadpratidin.in">

<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-61441346-1', 'auto');
		  ga('send', 'pageview');

</script>
<!-- Latest compiled and minified CSS -->

</head>

<body class="single single-post postid-58490 single-format-standard custom-background  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Saturday, April 22, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.sangbadpratidin.in/pakistan-sheltering-al-qaeda-chief-zawahiri/" title="পাকিস্তানেই লুকিয়ে আল কায়দা প্রধান জাওয়াহিরি, দাবি মার্কিন পত্রিকার">পাকিস্তানেই লুকিয়ে আল কায়দা প্রধান জাওয়াহিরি, দাবি মার্কিন পত্রিকার</a>
         </li>
               <li>
            <a href="http://www.sangbadpratidin.in/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/" title="আফগান সেনাঘাঁটিতে তালিবান হামলায় মৃত ১৪০">আফগান সেনাঘাঁটিতে তালিবান হামলায় মৃত ১৪০</a>
         </li>
               <li>
            <a href="http://www.sangbadpratidin.in/have-to-say-jai-sree-ram-and-bharat-mata-ki-jai-says-dilip-ghosh/" title="&#8216;জয় শ্রী রাম-ভারত মাতা কি জয় বলতে হবে, নাহলে ইতিহাসে চলে যেতে হবে&#8217;">&#8216;জয় শ্রী রাম-ভারত মাতা কি জয় বলতে হবে, নাহলে ইতিহাসে চলে যেতে হবে&#8217;</a>
         </li>
               <li>
            <a href="http://www.sangbadpratidin.in/praying-to-god-is-good-but-it-shouldnt-disturb-others-says-javed-akhtar/" title="&#8216;ঈশ্বরের কাছে প্রার্থনা করুন, তবে অন্যের সমস্যা না করে&#8217;">&#8216;ঈশ্বরের কাছে প্রার্থনা করুন, তবে অন্যের সমস্যা না করে&#8217;</a>
         </li>
               <li>
            <a href="http://www.sangbadpratidin.in/bsnl-offers-270-gb-3g-data-for-rs-333-only/" title="নামমাত্র খরচে ২৭০ জিবি ৩জি ডেটা দিচ্ছে এই টেলিকম সংস্থা">নামমাত্র খরচে ২৭০ জিবি ৩জি ডেটা দিচ্ছে এই টেলিকম সংস্থা</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<script>
				window.fbAsyncInit = function() {
				  FB.init({
					appId: "225275567908889",
					xfbml: true,
					version: "v2.6"
				  });
				};
				(function(d, s, id){
				   var js, fjs = d.getElementsByTagName(s)[0];
				   if (d.getElementById(id)) { return; }
				   js = d.createElement(s); js.id = id;
				   js.src = "//connect.facebook.net/en_US/sdk.js";       fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<ul style="float:right;">
			<li class="fb-messengermessageus" 
				messenger_app_id="225275567908889" 
				page_id="161531860662438"
				color="blue"
				size="large" >
			</li>
		</ul>
		<ul style="float:right;">
					
		<li><a href="https://www.facebook.com/sangbadpratidin.in/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SangbadPratidin" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/sangbadpratidin/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCLPCvTftdZpZQSM-mckfqXQ" target="_blank"><i class="fa fa-youtube"></i></a></li>		
		</ul>
	</div><!-- .social-links -->
	
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.sangbadpratidin.in/" title="Sangbad Pratidin Home" rel="home"><img src="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/logo.png" alt="Sangbad Pratidin Home"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.sangbadpratidin.in/" title="Sangbad Pratidin Home" rel="home">Sangbad Pratidin Home</a>
                        </h3>
                     							                        <p id="site-description">সংবাদ প্রতিদিন প্রথম পাতা | Bengali Breaking News From Kolkata, West Bengal and The Rest of India. &#8211; sangbadpratidin.in</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-48" class="widget widget_text clearfix">			<div class="textwidget"><!-- PubMatic ad tag (Javascript) : sangbadpratidin.in_RevShare_728x90 | http://www.sangbadpratidin.in | 728 x 90 Leaderboard-728X90 -->
<script type="text/javascript">
		var pubId=135167;
		var siteId=145694;
		var kadId=844317;
		var kadwidth=728;
		var kadheight=90;
		var kadtype=1;
		var kadpageurl= "sangbadpratidin.in";
</script>
<script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294"><a href="http://sangbadpratidin.in">প্রথম পাতা</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.sangbadpratidin.in/category/kolkata/">মহানগর</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.sangbadpratidin.in/category/state/">রাজ্য​</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.sangbadpratidin.in/category/country/">দেশ</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="http://www.sangbadpratidin.in/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.sangbadpratidin.in/category/editorial/">সম্পাদকীয়</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.sangbadpratidin.in/category/film-entertainment/">সিনেমা ও বিনোদন</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://www.sangbadpratidin.in/category/sports/">খেলা</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://www.sangbadpratidin.in/category/toto/">টোটো</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://www.sangbadpratidin.in/category/life-style/">জীবনযাপন</a></li>
<li id="menu-item-56295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56295"><a href="http://www.sangbadpratidin.in/category/ipl-10/">#IPL10</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

				
				<!--<div id="myModal" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                    <div class="modal-header">
                       
                        <h4 style="float:left;">এএফসি কাপের গুরুত্বপূর্ণ ম্যাচে ঘরের মাঠে ক্লাব ভ্যালেন্সিয়ার মুখোমুখি মোহনবাগান। রবীন্দ্র সরোবর স্টেডিয়াম থেকে সরাসরি। একমাত্র সংবাদ প্রতিদিন ডিজিটালে।</h4><img src="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/logo.png" alt="" style="float:right">
                    </div>
                    <div class="modal-body">
                        <div class="matchVideo">
                            <iframe width="100%" height="500" src="http://www.sangbadpratidin.in/mohun-bagan/" frameborder="0" allowfullscreen></iframe>
                        </div>
                    </div>
                </div>
            </div>
        </div>-->
	   <!--<div id="myModalclick" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                    <div class="modal-header">
                       
                        <h4 style="float:left">এএফসি কাপের গুরুত্বপূর্ণ ম্যাচে ঘরের মাঠে ক্লাব ভ্যালেন্সিয়ার মুখোমুখি মোহনবাগান। রবীন্দ্র সরোবর স্টেডিয়াম থেকে সরাসরি। একমাত্র সংবাদ প্রতিদিন ডিজিটালে।</h4><img src="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/logo.png" alt="" style="float:right">
                    </div>
                    <div class="modal-body">
                        <div class="matchVideo">
                            <iframe width="100%" height="500" src="http://www.sangbadpratidin.in/mohun-bagan/" frameborder="0" allowfullscreen></iframe>
                        </div>
                    </div>
                </div>
            </div>
        </div>-->
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-58490" class="post-58490 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-first-page tag-afghanistan">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://www.sangbadpratidin.in/wp-content/uploads/2017/04/afghanistan_web.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="afghanistan_web" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2017/04/afghanistan_web.jpg 800w, http://www.sangbadpratidin.in/wp-content/uploads/2017/04/afghanistan_web-300x167.jpg 300w, http://www.sangbadpratidin.in/wp-content/uploads/2017/04/afghanistan_web-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/international/"  rel="category tag">আন্তর্জাতিক</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/first-page/"  rel="category tag">প্রথম পাতা</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			আফগান সেনাঘাঁটিতে তালিবান হামলায় মৃত ১৪০   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.sangbadpratidin.in/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/" title="2:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-22T14:38:38+00:00">April 22, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>

               <span class="comments"><a href="http://www.sangbadpratidin.in/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.sangbadpratidin.in/tag/afghanistan%e2%80%ac/" rel="tag">#Afghanistan‬</a></span></div>
   	<div class="entry-content clearfix">
   		<p style="text-align: justify;"><strong>সংবাদ প্রতিদিন ডিজিটাল ডেস্ক:</strong> আফগানিস্তানে সেনাঘাঁটিতে ভয়াবহ সন্ত্রাসবাদী হামলায় এ পর্যন্ত মৃত্যু হয়েছে প্রায় ১৪০ জন আফগান সেনার৷ শুক্রবারে হওয়া ওই হামলায় মৃতের সংখ্যা আরও বাড়তে পারে বলে জানিয়েছেন আফগান সরকারের এক আধিকারিক৷ নামপ্রকাশে অনিচ্ছুক ওই আধিকারিক জানিয়েছেন, আহত সৈনিকদের মধ্যে অনেকেরই অবস্থা আশংকাজনক৷ তবে সরকারি ভাবে এখনও মৃতের সংখ্যা ঘোষণা করা হয়নি৷</p>
<p style="text-align: center;"><strong>[<a title="বাংলাদেশের ঝিনাইদহে অব্যাহত জঙ্গিদমন অভিযান, চলছে গুলির লড়াই" href="http://www.sangbadpratidin.in/anti-terror-op-in-bangladesh-fierce-gunfight-on/">বাংলাদেশের ঝিনাইদহে অব্যাহত জঙ্গিদমন অভিযান, চলছে গুলির লড়াই</a>]</strong></p>
<p style="text-align: justify;">শুক্রবার সন্ত্রাস জর্জরিত আফগানিস্তানের মাজার-ই-শরিফ শহরে একটি সেনাঘাঁটিতে হামলা চালায় তালিবান জঙ্গিরা৷ জানা গিয়েছে, সেনা উর্দি পরে প্রায় ১০ তালিবান জঙ্গি সেনা ঘাঁটিতে ঢুকে গুলি চালাতে শুরু করে৷ ওই সময় রাতের খাবার খাচ্ছিলেন আফগান সৈনিকরা তাই অনেকের হাতেই ছিল না কোনও অস্ত্র৷ তাই পাল্টা হামলা করার আগেই মারা পরেন অনেকে৷ এই হামলার দায় স্বীকার করেছে তালিবান৷ ওই জঙ্গিগোষ্ঠীর মুখপাত্র জবিউল্লাহ মুজাহিদ এক বিবৃতিতে জানিয়েছে শীর্ষ তালিবান জঙ্গি নেতাদের হত্যার বদলা নিতে এই হামলা চালিয়েছে সন্ত্রাসবাদী সংগঠনটি৷</p>
<p class="entry-title" style="text-align: center;"><strong>[<a title="জানেন কি, হার্ট অ্যাটাকের এক মাস আগে জানান দেয় শরীর?" href="http://www.sangbadpratidin.in/listen-to-your-body-to-prevent-an-impending-heart-attack/">জানেন কি, হার্ট অ্যাটাকের এক মাস আগে জানান দেয় শরীর?</a>]</strong></p>
<p style="text-align: justify;">হামলার সময় ওই সেনাঘাঁটিতে ছিলেন বেশ কয়েকজন ন্যাটো উপদেষ্টা৷ জঙ্গিদের বিরুদ্ধে আফগান সৈনিক দের প্রশিক্ষণ দেওয়ার কাজে তাদের নিযুক্ত করা হয়েছে৷ তবে এই হামলায় কোনও বিদেশি সৈনিক বা আধিকারিকের মৃত্যু হয়নি বলে জানিয়েছে প্রশাসন৷</p>
   	</div>
	<!-- Go to www.addthis.com/dashboard to customize your tools --> 
	<div class="addthis_inline_share_toolbox"></div>
   </div>

	</article>				
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.sangbadpratidin.in/have-to-say-jai-sree-ram-and-bharat-mata-ki-jai-says-dilip-ghosh/" rel="prev"><span class="meta-nav">&larr;</span> &#8216;জয় শ্রী রাম-ভারত মাতা কি জয় বলতে হবে, নাহলে ইতিহাসে চলে যেতে হবে&#8217;</a></li>
			<li class="next"><a href="http://www.sangbadpratidin.in/pakistan-sheltering-al-qaeda-chief-zawahiri/" rel="next">পাকিস্তানেই লুকিয়ে আল কায়দা প্রধান জাওয়াহিরি, দাবি মার্কিন পত্রিকার <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      		
      
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.sangbadpratidin.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58490' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-47" class="widget widget_text clearfix">			<div class="textwidget"><script language="JavaScript">

var zflag_nid="1185"; var zflag_cid="7855"; var zflag_sid="1994"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; var zflag_click="[INSERT_CLICK_TRACKER_MACRO]"; 

</script>

<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script></div>
		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://epaper.sangbadpratidin.in" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.sangbadpratidin.in/wp-content/uploads/2016/08/Epaper-New.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="text-44" class="widget widget_text clearfix">			<div class="textwidget"><script language="JavaScript">

var zflag_nid="1185"; var zflag_cid="7855"; var zflag_sid="1994"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; var zflag_click="[INSERT_CLICK_TRACKER_MACRO]"; 

</script>

<script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script></div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">টোটো</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/travel-account-of-jhandi/" title="সবুজে ঘেরা স্বপ্নের দেশ"><img width="390" height="205" src="http://www.sangbadpratidin.in/wp-content/uploads/2017/01/jhandi_web-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="সবুজে ঘেরা স্বপ্নের দেশ" title="সবুজে ঘেরা স্বপ্নের দেশ" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/toto/"  rel="category tag">টোটো</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/"  rel="category tag">বিশেষ প্রতিবেদন</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/travel-account-of-jhandi/" title="সবুজে ঘেরা স্বপ্নের দেশ">সবুজে ঘেরা স্বপ্নের দেশ</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/travel-account-of-jhandi/" title="11:43 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-28T11:43:13+00:00">January 28, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/travel-account-of-jhandi/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>সপরিবার ঘুরে আসার জন্য ঝান্ডি এককথায় অনবদ্য৷</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/snow-fall-in-kashmir-waiting-for-snow-carnival/" title="বরফে মোড়া পথঘাট, এবার ‘স্নো কার্নিভ্যালের’ প্রতীক্ষা উপত্যকায়"><img width="130" height="90" src="http://www.sangbadpratidin.in/wp-content/uploads/2017/01/snow_web-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="বরফে মোড়া পথঘাট, এবার ‘স্নো কার্নিভ্যালের’ প্রতীক্ষা উপত্যকায়" title="বরফে মোড়া পথঘাট, এবার ‘স্নো কার্নিভ্যালের’ প্রতীক্ষা উপত্যকায়" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2017/01/snow_web-130x90.jpg 130w, http://www.sangbadpratidin.in/wp-content/uploads/2017/01/snow_web-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/toto/"  rel="category tag">টোটো</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/"  rel="category tag">বিশেষ প্রতিবেদন</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/snow-fall-in-kashmir-waiting-for-snow-carnival/" title="বরফে মোড়া পথঘাট, এবার ‘স্নো কার্নিভ্যালের’ প্রতীক্ষা উপত্যকায়">বরফে মোড়া পথঘাট, এবার ‘স্নো কার্নিভ্যালের’ প্রতীক্ষা উপত্যকায়</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/snow-fall-in-kashmir-waiting-for-snow-carnival/" title="5:49 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-04T17:49:47+00:00">January 4, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/snow-fall-in-kashmir-waiting-for-snow-carnival/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/best-places-for-winter-vacation/" title="কুয়াশামাখা এই ঠিকানায় শীতের আসল বাড়ি"><img width="130" height="90" src="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/Bhraman-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="কুয়াশামাখা এই ঠিকানায় শীতের আসল বাড়ি" title="কুয়াশামাখা এই ঠিকানায় শীতের আসল বাড়ি" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/Bhraman-130x90.jpg 130w, http://www.sangbadpratidin.in/wp-content/uploads/2016/12/Bhraman-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/toto/"  rel="category tag">টোটো</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/"  rel="category tag">বিশেষ প্রতিবেদন</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/best-places-for-winter-vacation/" title="কুয়াশামাখা এই ঠিকানায় শীতের আসল বাড়ি">কুয়াশামাখা এই ঠিকানায় শীতের আসল বাড়ি</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/best-places-for-winter-vacation/" title="8:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-17T20:38:30+00:00">December 17, 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/best-places-for-winter-vacation/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/top-10-picnic-spot-in-west-bengal/" title="এই শীতে পিকনিকের সেরা ১০ ঠিকানা"><img width="130" height="90" src="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/Picnic-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="এই শীতে পিকনিকের সেরা ১০ ঠিকানা" title="এই শীতে পিকনিকের সেরা ১০ ঠিকানা" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/Picnic-130x90.jpg 130w, http://www.sangbadpratidin.in/wp-content/uploads/2016/12/Picnic-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/toto/"  rel="category tag">টোটো</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/"  rel="category tag">বিশেষ প্রতিবেদন</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/top-10-picnic-spot-in-west-bengal/" title="এই শীতে পিকনিকের সেরা ১০ ঠিকানা">এই শীতে পিকনিকের সেরা ১০ ঠিকানা</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/top-10-picnic-spot-in-west-bengal/" title="5:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-14T17:48:47+00:00">December 14, 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/top-10-picnic-spot-in-west-bengal/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/it-snows-in-this-tiny-village-in-south-india/" title="জানেন, দক্ষিণ ভারতের কোন গ্রামে তুষারপাত হয়?"><img width="130" height="90" src="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/toto_web-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="জানেন, দক্ষিণ ভারতের কোন গ্রামে তুষারপাত হয়?" title="জানেন, দক্ষিণ ভারতের কোন গ্রামে তুষারপাত হয়?" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/toto_web-130x90.jpg 130w, http://www.sangbadpratidin.in/wp-content/uploads/2016/12/toto_web-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/toto/"  rel="category tag">টোটো</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/"  rel="category tag">বিশেষ প্রতিবেদন</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/it-snows-in-this-tiny-village-in-south-india/" title="জানেন, দক্ষিণ ভারতের কোন গ্রামে তুষারপাত হয়?">জানেন, দক্ষিণ ভারতের কোন গ্রামে তুষারপাত হয়?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/it-snows-in-this-tiny-village-in-south-india/" title="5:38 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-10T17:38:09+00:00">December 10, 2016</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/it-snows-in-this-tiny-village-in-south-india/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>টাটকা আপডেট</span></h3>		<ul>
					<li>
				<a href="http://www.sangbadpratidin.in/pakistan-sheltering-al-qaeda-chief-zawahiri/">পাকিস্তানেই লুকিয়ে আল কায়দা প্রধান জাওয়াহিরি, দাবি মার্কিন পত্রিকার</a>
						</li>
					<li>
				<a href="http://www.sangbadpratidin.in/death-toll-reaches-to-140-in-terror-attack-on-afghan-army-base/">আফগান সেনাঘাঁটিতে তালিবান হামলায় মৃত ১৪০</a>
						</li>
					<li>
				<a href="http://www.sangbadpratidin.in/have-to-say-jai-sree-ram-and-bharat-mata-ki-jai-says-dilip-ghosh/">&#8216;জয় শ্রী রাম-ভারত মাতা কি জয় বলতে হবে, নাহলে ইতিহাসে চলে যেতে হবে&#8217;</a>
						</li>
					<li>
				<a href="http://www.sangbadpratidin.in/praying-to-god-is-good-but-it-shouldnt-disturb-others-says-javed-akhtar/">&#8216;ঈশ্বরের কাছে প্রার্থনা করুন, তবে অন্যের সমস্যা না করে&#8217;</a>
						</li>
					<li>
				<a href="http://www.sangbadpratidin.in/bsnl-offers-270-gb-3g-data-for-rs-333-only/">নামমাত্র খরচে ২৭০ জিবি ৩জি ডেটা দিচ্ছে এই টেলিকম সংস্থা</a>
						</li>
				</ul>
		</aside>		<aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">জীবনযাপন</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/bsnl-offers-270-gb-3g-data-for-rs-333-only/" title="নামমাত্র খরচে ২৭০ জিবি ৩জি ডেটা দিচ্ছে এই টেলিকম সংস্থা"><img width="390" height="205" src="http://www.sangbadpratidin.in/wp-content/uploads/2016/12/woman-phone_web-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="নামমাত্র খরচে ২৭০ জিবি ৩জি ডেটা দিচ্ছে এই টেলিকম সংস্থা" title="নামমাত্র খরচে ২৭০ জিবি ৩জি ডেটা দিচ্ছে এই টেলিকম সংস্থা" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/life-style/"  rel="category tag">জীবনযাপন</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/first-page/"  rel="category tag">প্রথম পাতা</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/bsnl-offers-270-gb-3g-data-for-rs-333-only/" title="নামমাত্র খরচে ২৭০ জিবি ৩জি ডেটা দিচ্ছে এই টেলিকম সংস্থা">নামমাত্র খরচে ২৭০ জিবি ৩জি ডেটা দিচ্ছে এই টেলিকম সংস্থা</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/bsnl-offers-270-gb-3g-data-for-rs-333-only/" title="12:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-22T12:32:53+00:00">April 22, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/bsnl-offers-270-gb-3g-data-for-rs-333-only/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>জেনে নিন সেই সম্পর্কিত অন্যান্য শর্তাবলী।</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/listen-to-your-body-to-prevent-an-impending-heart-attack/" title="জানেন কি, হার্ট অ্যাটাকের এক মাস আগে জানান দেয় শরীর?"><img width="130" height="90" src="http://www.sangbadpratidin.in/wp-content/uploads/2016/09/heart-attack_web-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="জানেন কি, হার্ট অ্যাটাকের এক মাস আগে জানান দেয় শরীর?" title="জানেন কি, হার্ট অ্যাটাকের এক মাস আগে জানান দেয় শরীর?" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2016/09/heart-attack_web-130x90.jpg 130w, http://www.sangbadpratidin.in/wp-content/uploads/2016/09/heart-attack_web-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/life-style/"  rel="category tag">জীবনযাপন</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/first-page/"  rel="category tag">প্রথম পাতা</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/listen-to-your-body-to-prevent-an-impending-heart-attack/" title="জানেন কি, হার্ট অ্যাটাকের এক মাস আগে জানান দেয় শরীর?">জানেন কি, হার্ট অ্যাটাকের এক মাস আগে জানান দেয় শরীর?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/listen-to-your-body-to-prevent-an-impending-heart-attack/" title="11:35 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-22T11:35:44+00:00">April 22, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/listen-to-your-body-to-prevent-an-impending-heart-attack/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/reliance-jio-to-introduce-giga-fibre-new-offers-for-broadband-users/" title="ফের ধামাকা, এবার ব্রডব্যান্ডেও আকর্ষণীয় অফার নিয়ে হাজির Jio"><img width="130" height="90" src="http://www.sangbadpratidin.in/wp-content/uploads/2017/02/Jio_web-Mukesh-Ambani-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ফের ধামাকা, এবার ব্রডব্যান্ডেও আকর্ষণীয় অফার নিয়ে হাজির Jio" title="ফের ধামাকা, এবার ব্রডব্যান্ডেও আকর্ষণীয় অফার নিয়ে হাজির Jio" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2017/02/Jio_web-Mukesh-Ambani-130x90.jpg 130w, http://www.sangbadpratidin.in/wp-content/uploads/2017/02/Jio_web-Mukesh-Ambani-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/life-style/"  rel="category tag">জীবনযাপন</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/"  rel="category tag">বিশেষ প্রতিবেদন</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/reliance-jio-to-introduce-giga-fibre-new-offers-for-broadband-users/" title="ফের ধামাকা, এবার ব্রডব্যান্ডেও আকর্ষণীয় অফার নিয়ে হাজির Jio">ফের ধামাকা, এবার ব্রডব্যান্ডেও আকর্ষণীয় অফার নিয়ে হাজির Jio</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/reliance-jio-to-introduce-giga-fibre-new-offers-for-broadband-users/" title="6:57 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-22T06:57:24+00:00">April 22, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/reliance-jio-to-introduce-giga-fibre-new-offers-for-broadband-users/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/how-to-detect-extra-marital-affair/" title="সঙ্গী কি অফিসে পরকীয়ায় লিপ্ত? কোন লক্ষণে বুঝবেন?"><img width="130" height="90" src="http://www.sangbadpratidin.in/wp-content/uploads/2017/04/extra-marital_web-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="সঙ্গী কি অফিসে পরকীয়ায় লিপ্ত? কোন লক্ষণে বুঝবেন?" title="সঙ্গী কি অফিসে পরকীয়ায় লিপ্ত? কোন লক্ষণে বুঝবেন?" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2017/04/extra-marital_web-130x90.jpg 130w, http://www.sangbadpratidin.in/wp-content/uploads/2017/04/extra-marital_web-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/life-style/"  rel="category tag">জীবনযাপন</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/first-page/"  rel="category tag">প্রথম পাতা</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/how-to-detect-extra-marital-affair/" title="সঙ্গী কি অফিসে পরকীয়ায় লিপ্ত? কোন লক্ষণে বুঝবেন?">সঙ্গী কি অফিসে পরকীয়ায় লিপ্ত? কোন লক্ষণে বুঝবেন?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/how-to-detect-extra-marital-affair/" title="12:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-21T12:08:48+00:00">April 21, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/how-to-detect-extra-marital-affair/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.sangbadpratidin.in/some-important-facts-about-calenders-in-room/" title="সুখ-সমৃদ্ধি বৃদ্ধিতে ঘরের এই দিকেই রাখুন ক্যালেন্ডার"><img width="130" height="90" src="http://www.sangbadpratidin.in/wp-content/uploads/2017/04/calendar-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="সুখ-সমৃদ্ধি বৃদ্ধিতে ঘরের এই দিকেই রাখুন ক্যালেন্ডার" title="সুখ-সমৃদ্ধি বৃদ্ধিতে ঘরের এই দিকেই রাখুন ক্যালেন্ডার" srcset="http://www.sangbadpratidin.in/wp-content/uploads/2017/04/calendar-130x90.jpg 130w, http://www.sangbadpratidin.in/wp-content/uploads/2017/04/calendar-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.sangbadpratidin.in/category/life-style/"  rel="category tag">জীবনযাপন</a>&nbsp;<a href="http://www.sangbadpratidin.in/category/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/"  rel="category tag">বিশেষ প্রতিবেদন</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.sangbadpratidin.in/some-important-facts-about-calenders-in-room/" title="সুখ-সমৃদ্ধি বৃদ্ধিতে ঘরের এই দিকেই রাখুন ক্যালেন্ডার">সুখ-সমৃদ্ধি বৃদ্ধিতে ঘরের এই দিকেই রাখুন ক্যালেন্ডার</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.sangbadpratidin.in/some-important-facts-about-calenders-in-room/" title="3:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-19T15:55:24+00:00">April 19, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.sangbadpratidin.in/author/pratidin_admin/" title="pratidin_admin">pratidin_admin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.sangbadpratidin.in/some-important-facts-about-calenders-in-room/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="like_box_facbook-3" class="widget widget_like_box_facbook clearfix"><iframe id="facbook_like_box_1" src="http://www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=300&width=300&height=550&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2F161531860662438&locale=en_US&sdk=joey&show_facepile=true&show_posts=false&small_header=false" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:300px; height:550px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",300)
			});</script></aside><aside id="text-51" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<script>
				window.fbAsyncInit = function() {
				  FB.init({
					appId: "225275567908889",
					xfbml: true,
					version: "v2.6"
				  });
				};
				(function(d, s, id){
				   var js, fjs = d.getElementsByTagName(s)[0];
				   if (d.getElementById(id)) { return; }
				   js = d.createElement(s); js.id = id;
				   js.src = "//connect.facebook.net/en_US/sdk.js";       fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<ul style="float:right;">
			<li class="fb-messengermessageus" 
				messenger_app_id="225275567908889" 
				page_id="161531860662438"
				color="blue"
				size="large" >
			</li>
		</ul>
		<ul style="float:right;">
					
		<li><a href="https://www.facebook.com/sangbadpratidin.in/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SangbadPratidin" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/sangbadpratidin/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCLPCvTftdZpZQSM-mckfqXQ" target="_blank"><i class="fa fa-youtube"></i></a></li>		
		</ul>
	</div><!-- .social-links -->
	
	                  </div>
                  <div class="footer-socket-left-sectoin" style="color:#fff">
   												Copyright © 2016 Pratidin Prakasani Pvt Ltd. All rights reserved | Made in
<a href="http://www.globopex.com">GLOBOPEX</a>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<link rel='stylesheet' id='animated-css'  href='http://www.sangbadpratidin.in/wp-content/plugins/like-box/includes/style/effects.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.sangbadpratidin.in/wp-content/plugins/like-box/includes/style/style.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sangbadpratidin.in/wp-includes/css/dashicons.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.sangbadpratidin.in/wp-includes/js/thickbox/thickbox.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-includes/js/comment-reply.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/navigation.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.sangbadpratidin.in\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sangbadpratidin.in/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
	
	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5858e0045230330b"></script> 

</html>